1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

FritzBox sperrt FSK18 Inhalte? Firefox/Google Weiterleitungshinweis

Dieses Thema im Forum "Netzwerk / -technik" wurde erstellt von StylesPaniro05, 13 Nov. 2016.

  1. StylesPaniro05

    StylesPaniro05 Active Member

    Dabei seit:
    2 Dez. 2005
    Beiträge:
    391
    Danke erhalten:
    0
    #1 StylesPaniro05, 13 Nov. 2016
    Zuletzt von einem Moderator bearbeitet: 13 Nov. 2016
    Hi,

    seit ein paar Tagen habe ich folgendes Phänomen:
    Es ist eine Fritz!Box 7330 im Einsatz, möchte man FSK18 Bilder in google suchen erhalte ich den Weiterleitungshinweis von google.

    Egal ob man Windows Pc, iPad oder iPhone. also gehe ich von einem "Problem" im Netzwerk aus.
    Wenn ich die Box neu starte geht es für einige Zeit, dann sind die Bilder wieder nicht mehr aufzurufen.
    Meldung lautet so:
    Die von dir besuchte Seite versucht, dich an ***zensiert / Amari *** weiterzuleiten.

    Falls du diese Seite nicht besuchen möchtest, kannst du ***zensiert / Amari ***

    Hat das jemand einen Lösungsansatz?
     
  2. pedi 123

    pedi 123 Active Member

    Dabei seit:
    23 Dez. 2012
    Beiträge:
    849
    Danke erhalten:
    38
    das erste was ich versuchen würde, wäre die box auf die werkseinstellungen zurück zu setzen.
     
  3. StylesPaniro05

    StylesPaniro05 Active Member

    Dabei seit:
    2 Dez. 2005
    Beiträge:
    391
    Danke erhalten:
    0
    Habe ich schon. Und neu eingerichtet. Ist auch eigentlich gar nichts groß konfiguriert. 2 Telefone angeschlossen das wars. also keine eigenen Regeln, Mediaserver oder sonst irgendwas
     
  4. Amari

    Amari Administrator
    Mitarbeiter

    Dabei seit:
    16 Apr. 2006
    Beiträge:
    6.085
    Danke erhalten:
    352
    Was für ein Weiterleitungshinweis?
    Woher soll die FritzBox denn Wissen welche Inhalte FSK18 sind? Das kann sie nicht. Man kann nur einzelne urls sperren.
    Vielleicht einfach nur den Suchfilter im Google Account aktiviert?
     
  5. StylesPaniro05

    StylesPaniro05 Active Member

    Dabei seit:
    2 Dez. 2005
    Beiträge:
    391
    Danke erhalten:
    0
    #5 StylesPaniro05, 13 Nov. 2016
    Zuletzt bearbeitet: 13 Nov. 2016
    Aber auf ALLEN Geräten ?
    Das kam plötzlich. Ich mache gleich mal einen Screenshot..
    --- Doppelpost zusammengefügt, 13 Nov. 2016, Original Post Datum: 13 Nov. 2016 ---
    Das kommt dann halt...

    Es sind am Pc ALLE Browser betroffen, ich nutze gar keine Accountsi n Browsern.. und halt auf 3 Geräten.. ziemlich merkwürdig alles
     

    Anhänge:

  6. Amari

    Amari Administrator
    Mitarbeiter

    Dabei seit:
    16 Apr. 2006
    Beiträge:
    6.085
    Danke erhalten:
    352
    #6 Amari, 13 Nov. 2016
    Zuletzt bearbeitet: 13 Nov. 2016
    Naja, ist die default Einstellung von Google, wenn man nicht eingeloggt ist, bzw. die Setting nicht im Cookie gesetzt.
    Vielleicht verrät der Screenshot mehr.


    PS: Was passiert wenn du die URL direkt eingibst? Scheint nicht gesperrt zu sein....
     
  7. StylesPaniro05

    StylesPaniro05 Active Member

    Dabei seit:
    2 Dez. 2005
    Beiträge:
    391
    Danke erhalten:
    0
    Wie ändere ich das denn mit der Standard Einstellung?

    Also über die URL komme ich ab und zu schon zum richtigen Bild, aber die verweisen ja nicht immer korrekt
     
  8. Amari

    Amari Administrator
    Mitarbeiter

    Dabei seit:
    16 Apr. 2006
    Beiträge:
    6.085
    Danke erhalten:
    352
  9. StylesPaniro05

    StylesPaniro05 Active Member

    Dabei seit:
    2 Dez. 2005
    Beiträge:
    391
    Danke erhalten:
    0
    Hm, Checkbox war deaktiviert. Habs zum Test mal aktiviert, dann gibt es ja gar keine Ergebnise mehr in der suche.
    Bisher sehe ich die Bilder ja klein, wenn ic hdrauf drücke kommt eben die gezeigte Meldung.
    Ziemlich kurios alles
     

Diese Seite empfehlen